6 mayo 2012 Actualizaciones, Linux, MacOS X, Moviles, Seguridad, Windows

Si eres usuario de Internet Explorer 9 y, al igual que todos, usuario también de Flash Player, decirte que Adobe ha despachado la última actualización de seguridad para los múltiples sistemas operativos que soporta, pero que está especialmente pensada para resolver problemas de seguridad de la combinación entre Flash con IE9.

De acuerdo a lo revelado por Adobe, se podría tomar el control de un equipo mediante una vulnerabilidad en Flash que permitiría la introducción de código malicioso en un archivo distribuido por correo electrónico.

Esta vulnerabilidad se vuelve especialmente peligrosa en equipos con Windows e IE9, a pesar de que está presente en todas las versiones de Flash, desde Linux hasta Android, pasando por MacOS X, a quienes se les recomienda especialmente poner al día su versión del Flash Player.

Descarga | Adobe, Android

También te puede interesar

Comentarios

Enlaces y trackbacks

  1. Bitacoras.com 6 mayo 2012

Tu dirección de correo electrónico no será publicada. Los campos necesarios están marcados *